Jump to content

Sandro B

Members
  • Posts

    16
  • Joined

  • Last visited

Posts posted by Sandro B

  1. Buongiorno, avendo avuto problemi al telefono, ho flashato per poterlo riutilizzare, la versione stock.

    Volendo tornare ora alla GizRom volevo sapere quando e se è in programma la sistemazione del Bluetooth (per me fondamentale) per la versione 4.0.

    Se i tempi sono brevi aspetto altrimenti torno alla 2.0.

    Cosa mi consigliate?

    Approfitto per ringraziare tutte le persone che continuano a lavorare a questo progetto.

  2. Si, ho controllato. Sembra che fintantochè il telefono resta in standby lui non faccia attività di controllo.

    a volte non vedendo niente di notificato apro l'app e arrivano i messaggi tutti in un colpo.

    Cmq nonostante qualche piccolo problemino lo tengo così.

    Grazie.

  3. Buongiorno,

    dopo qualche giorno che utilizzo questa GizRom, volevo chiedere una cosa in merito al funzionamento che particolarmente mi crea problemi.

    Alcune app vedi whatsapp o l'app di libero per la lettura delle e-mail non si sincronizzano istantaneamente o così frequentemente, la sincronizzazione avvieme o quando mi metto ad utilizzare il telefono (quindi li sblocco) oppure quando entro nell'app. E' la prima volta che mi accade questo, con la GizRom 1.0 o con le altre ROM che ho provato non accadeva.

    E' possibile rimediare con qualche settaggio o mi devo adattare?

    Grazie per l'assistenza.

  4. Buona sera, chiedo aiuto.

    ho provato a flashare la 3.1 per poi passare alla 3.5 ma non riesco a far vedere il telefono al PC o meglio al software QFIL per poi avviare la procedura.

    Qualche tempo fa quando il telefono mi si era bloccato (brick) ero riuscito ma ora no. Avete qualche suggerimento da darmi?

    Ho provato con il comando "adb reboot edl" ma il telefono fa un semplice riavvio.

    io attualmente ho la TWRP 3.1.1 e la ROM AEX.

    Grazie per l'aiuto che saprete darmi.

    
     
  5. Buongiorno, da qualche tempo ho installato la vostra Gizrom 1.0 multilingua. Da una settimana circa non riesco più ad "accoppiare" il mio telefono con l'auto , cosa che qualche tempo fa mi era riuscita, oltrettutto il collegamento con uno smarthwatch che il telefono mi vede cade di continuo. Sapete darmi delle indicazioni sulle possibili cause?

    Quando provo a collegare il telefono con l'auto entrambi si vedono, ma quando do l'ok per connetterli l'auto mi dice di inserire un codice sul telefono, ma il telefono non mi permette di inserirlo e dopo circa 20 secondi mi dice che la password o pin non sono corretti.

    Rimango in attesa di qualche vostro suggerimento.

    Grazie mille.

×
×
  • Create New...