Jump to content

Problema con rom mokee 7.1


carefort
 Share

Recommended Posts

Salve, ho installato questa ROM sul mio Z11 Mini, in un primo momento sembrava andare benissimo, ma poi mi sono reso conto che alla prima telefonata non sentivo la voce della persona che mi chiamava e dall'altra parte non sentivano me, quindi a causa di questo problema ho tolto questa ROM. In realtà stesso problema riscontrato anche con la ROM Lineage OS 14.1 unofficial.

Qualcuno ha avuto lo stesso problema oppure avendolo, è riuscito a risolvere il problema?

Link to comment
Share on other sites

Immagino che con "questa ROM" tu intenda la GizROM. Non abbiamo mai notato un comportamento del genere durante i nostri test, ma terremo in considerazione la tua segnalazione per lo sviluppo delle prossime release

Link to comment
Share on other sites

14 ore fa, Emanuele C dice:

Immagino che con "questa ROM" tu intenda la GizROM. Non abbiamo mai notato un comportamento del genere durante i nostri test, ma terremo in considerazione la tua segnalazione per lo sviluppo delle prossime release

No, in realtà mi riferisco alla ROM MOKEE 7.1 e LINEAGE OS 14.1. In precedenza avevo provato anche la GizROM ma si trascina un po' i problemi della ROM ufficiale (ad esempio le notifiche non sempre arrivano), quindi tanto vale rimanere con la ROM stock.

Link to comment
Share on other sites

  • 7 months later...

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...